Latest Posts



Translate

Total Pageviews

Saturday, 27 June 2015

SRM Versions & ESXi Versions Compatibility (Source VMware Compatibility Matrix Guide)

Solution InteroperabilitySolution/Database Interoperability
Solution Upgrade Path
1. Select a Solution
If you do not know the Solution Version select 'Any'.
Version: 
2. Add Platform/Solution
Add platforms to the matrix to see if they are compatible with the Solutions selected in Step 1.
   Do not show empty rows

PlatformVMware vCenter Site Recovery Manager 6.0VMware vCenter Site Recovery Manager 5.8.1VMware vCenter Site Recovery Manager 5.8VMware vCenter Site Recovery Manager 5.5.1VMware vCenter Site Recovery Manager 5.5VMware vCenter Site Recovery Manager 5.1.3VMware vCenter Site Recovery Manager 5.1.2VMware vCenter Site Recovery Manager 5.1.1VMware vCenter Site Recovery Manager 5.1VMware vCenter Site Recovery Manager 5.0.3VMware vCenter Site Recovery Manager 5.0.2VMware vCenter Site Recovery Manager 5.0.1VMware vCenter Site Recovery Manager 5.0VMware vCenter Site Recovery Manager 4.1.2VMware vCenter Site Recovery Manager 4.1.1VMware vCenter Site Recovery Manager 4.1VMware vCenter Site Recovery Manager 4.0.3VMware vCenter Site Recovery Manager 4.0

VMware ESXi 6.0compatible

VMware ESXi 5.5 U2compatiblecompatiblecompatiblecompatible

VMware ESXi 5.5 U1compatiblecompatiblecompatiblecompatible

VMware ESXi 5.5compatiblecompatiblecompatiblecompatiblecompatible

VMware ESXi 5.1 U3compatiblecompatiblecompatiblecompatible

VMware ESXi 5.1 U2compatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESXi 5.1 U1compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESXi 5.1compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESXi 5.0 U3compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESXi 5.0 U2compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESXi 5.0 U1compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESXi 5.0compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESX/ESXi 4.1 U3compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESX/ESXi 4.1 U2compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESX/ESXi 4.1 U1compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESX/ESXi 4.1compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESX/ESXi 4.0 U4compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESX/ESXi 4.0 U3compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESX/ESXi 4.0 U2compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESX/ESXi 4.0 U1compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESX/ESXi 4.0compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESX/ESXi 3.5 U5compatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatiblecompatible

VMware ESX/ESXi 3.0.3 U1compatible